• No : 1140
  • 更新日時 : 2017/08/30 10:00
  • 印刷

推奨環境を教えてください。

回答

以下の環境にてご利用を推奨しております。
 
【App Store】
OSバージョン:iOS8.1以降
端末:iPhone(5S以降)、iPod touch(第6世代)、iPad(iPad第5世代、iPad Air以降、iPad mini2以降、iPad Pro)対応
 
【Playストア】
OSバージョン:4.2以降を搭載した端末(一部機種を除く)
 
※動作確認については、随時行っておりますが機種の解像度やメモリ使用状況など
 様々な事由によって強制終了などの事象が発生する可能性がございます。
※順次、修正対応は行っておりますが、上記問題によりお困りの場合はお問合わせください。

お問合せ